Aller au contenu


Bug d'affichage


9 réponses à ce sujet
  • Vous ne pouvez pas répondre à ce sujet

#1
narutotokko

  • messages 1 269
  • Inscrit(e) : 27 septembre 2011

  • Humeur du actuel : Aucun choisi

Réputation : 146 (Étoile montante)
Bonjours,
Donc voila mon problème, j'ai un bug d'affichage qui me force a redémarrer mon pc et qui se produit uniquement quand je suis sur "daylimotion"
voici ce qui ce produit:

Si quelqu'un a une solution je suis preneur

Si besoin ma configue:
Boitier Moyen Tour ATX Advance NéoXblade
Carte Mère Gigabyte Z68XP-UD3-B3 (Intel LGA 1155)
Processeur Intel Core i5-2500K (3,3 Ghz)
8go de rame (2*4gb)
Alimentation ATX Corsair CX Series 600W V2
Disque Dur Western Digital 1 To (1000Go) S-ATA 3 - Caviar Green (WD10EARX)
Graveur Blu-Ray & HD-DVD LG BH10LS38


ET le plus important dans mon cas:
Carte graphique Nvidia GTX 560TI

Modifié par narutotokko, 28 mai 2012 - 00:48.

  • 0

#2
nemesisdead

      Pourquoi faire simple alors qu'on peut faire plus compliqué

  • messages 528
  • Inscrit(e) : 16 novembre 2010

  • Humeur du actuel : Aucun choisi

Réputation : 72 (Se fait un nom)
tiens déjà regarde si tes a jour pour les plugins si tu utilise mozilla http://www.mozilla.org/fr/plugincheck/

Modifié par nemesisdead, 28 mai 2012 - 00:57.

  • 0
Image IPB

http://www.imabox.fr/u19/12280919262P037P54.swf


À quand les vostfr de Galaxy Express 999 :(

#3
narutotokko

  • messages 1 269
  • Inscrit(e) : 27 septembre 2011

  • Humeur du actuel : Aucun choisi

Réputation : 146 (Étoile montante)
Tout est à jour!
  • 0

#4
goldbergg

  • messages 176
  • Inscrit(e) : 06 octobre 2011

  • Humeur du actuel : Aucun choisi

Réputation : 51 (Se fait un nom)
Ca n'a peux être rien a voire, mais j'ai aussi eu des probléme avec dailymotion, bon persso mon probléme n'etait pas d'aussi grande envergure que le tiens, juste une image noire a la place de la video.


Pour resoudre mon probleme j'ai du aller dans les config du flash player (clique droit sur la video puis paramétre) puis desactivé l'accélération materiele(premier onglet).


Comme je l'ai dit mon probléme n'a sans doute absolument rien a voire avec le tien, mais desactivé l'accélération materiel pourait peux resoudre ton probléme (vu qu'a mon avis ton probléme est lié a ta carte).
  • 0

#5
nemesisdead

      Pourquoi faire simple alors qu'on peut faire plus compliqué

  • messages 528
  • Inscrit(e) : 16 novembre 2010

  • Humeur du actuel : Aucun choisi

Réputation : 72 (Se fait un nom)
goldbergg a raison

Modifié par nemesisdead, 28 mai 2012 - 01:06.

  • 0
Image IPB

http://www.imabox.fr/u19/12280919262P037P54.swf


À quand les vostfr de Galaxy Express 999 :(

#6
leafer

  • messages 127
  • Inscrit(e) : 18 septembre 2010

  • Humeur du actuel : Musicale

Réputation : 10 (Neutre)
regarde si il n'y a pas une MAJ pour ta carte graphique. en ce moment beaucoup d'internauts ont des problèmes avec daylimotion, pour ma part j'ai le droit a un fond vert avec IE et Ffox ( c'est zoliiii :amour: ) http://www.nvidia.fr...nd.aspx?lang=fr regarde si tu as effectué la derniere mise a jour pour ta carte on sait jamais.
  • 0

octavarium
quoi de plus que 24 min de pure bonheur musical ?
surfing with the alien
ou alors juste 5 minutes a couper le souffle ?


#7
narutotokko

  • messages 1 269
  • Inscrit(e) : 27 septembre 2011

  • Humeur du actuel : Aucun choisi

Réputation : 146 (Étoile montante)
desactivé l'accélération materiele ok
mise à jour ok (il y est tout le temps)

je vrais bien se que sa donne (je vais que très rarement sur daylimotion)

Merci pour vos aide
  • 0

#8
Detsu

  • messages 188
  • Inscrit(e) : 08 février 2012

  • Humeur du actuel : Aucun choisi

Réputation : 5 (Neutre)
Un ami avait un pb similaire, donc avant tout regarde si tu es en affichage 16bits on sait jamais, aprés si avec internet explorer çà fait pareil, as-tu mis à jour adobe flash player? Si toujours la même chose, met à jour les drivers de ta carte graphique & si toujours pareil, il te reste plus cas réinstaller propremant ton pc... Car de base, normalemant c'est simplemant un pb de adobe flash player.
  • 0

#9
Sky

      Communication - Seo Admin

  • messages 2 127
  • Inscrit(e) : 25 janvier 2011

  • Humeur du actuel : Artistique

Réputation : 288 (Une Star !)
T'as aussi ça pour détecter direct et d'un coup tous les drivers qui pourraient te manquer

tous les drivers

T'as un petit logiciel à installer ensuite tu f5 la page et il te cherche tous tes drivers en relation avec ta config', si il t'en manque il te permet de direct les dl, c'est du délire.

Aussi tu peux check si tu as bien tous les codecs, je te conseille k lite mega codec pack avec ça t'es tranquille, si tu fait les deux choses que je t'ai dit et que ça marche pas c'est qu'il y à soit un gros souci matériel genre carte graphique fonctionnelle mais défaillante, ou bien encore ton système d'exploitation.

Je passe bien sur les mise à jour flash player java de sun system etc... que tu dois vérifier aussi bien sûr.

Bien entendu j'espère que tu règlera ton souci avec ça sinon c'est un peu plus galère pour toi :(

J'espère que ça t'aidera en tout cas dude ^_^
  • 0
Image IPB
Image IPB
Sky, modérateur pour la team AnimeServ.net

#10
Detsu

  • messages 188
  • Inscrit(e) : 08 février 2012

  • Humeur du actuel : Aucun choisi

Réputation : 5 (Neutre)
Théoriquemant, il me semble qu'il n'y a pas besoin de codec video étant donné que c'est intégré au lecteur flash de la page web du site...
  • 0





0 utilisateur(s) dans ce forum

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)

Community Forum Software by IP.Board
Licence accordée à : AnimeServ.NET
Design & Code by Bad.Y o/
© 2013 AnimeServ