Aller au contenu


Image qui se déchire sur PS3


9 réponses à ce sujet
  • Ce sujet est fermé Ce sujet est fermé

#1
narutotokko

  • messages 1 269
  • Inscrit(e) : 27 septembre 2011

  • Humeur du actuel : Aucun choisi

Réputation : 146 (Étoile montante)

Hello tout le monde,

besoin de savoir si je suis le seul à avoir des déchirure d'image sur PS3 (sur pc ça le fait quand on active pas la SyncV).

Le jeux ou sais le plus prononcé est Uncharted. Pour vérifier si ça viens pas du jeux j'ai vérifié avec les démo de Asura's et DMC, sais moins visible mais le problème est toujours là...

 

Donc pour savoir si ça arrive à d'autre personne ou si ma PS3 est mourante

 

Merci !


  • 0

#2
picolo

      Encodeur AS

  • messages 1 271
  • Inscrit(e) : 23 juin 2010

  • Humeur du actuel : Aucun choisi

Réputation : 50 (Se fait un nom)

A contrôler quel fréquence ta ps3 envois sur ta tv.
Si t'as réglé pour une sortie a 50 herz ça peut être le problème.

 

Mettre la ps3 réglage sortie vidéo en automatique. La ps3 sera réglé en fonction des capacité de ta tv.

 

Elle devrait se mettre en 60hrz.

 

Ensuite faudrait aussi savoir quel tv tu utilise. Entrée hdmi je présume.


Modifié par picolo, 19 juillet 2013 - 18:46.

  • 0

5071708496.png


#3
narutotokko

  • messages 1 269
  • Inscrit(e) : 27 septembre 2011

  • Humeur du actuel : Aucun choisi

Réputation : 146 (Étoile montante)

Oui HDMI, pour la tv sa viens pas d'elle c'est l'une des meilleurs qui existe (d'après les critiques dont "Les Numeriques" ou elle à la note maximum 40PFL8606) Et avec le PC pas de problème.

 

Ma PS3 est réglé automatiquement. Je précise : je joue en 2D. 

 

Autre problème : Elle ram par moment, essentiellement quand on bouge la caméra.


Modifié par narutotokko, 19 juillet 2013 - 18:57.

  • 0

#4
picolo

      Encodeur AS

  • messages 1 271
  • Inscrit(e) : 23 juin 2010

  • Humeur du actuel : Aucun choisi

Réputation : 50 (Se fait un nom)

Cherche pas c'est philips...

 

non sérieusement je vois pas alors.


  • 0

5071708496.png


#5
Killer007

      ~OneeSan-Zuki~

  • messages 1 585
  • Inscrit(e) : 30 septembre 2011

  • Humeur du actuel : Hallucinante

Réputation : 64 (Se fait un nom)

si tu peu, essaye de formater la playstation, sinon, je vois pas comment t'aider :/

Ah si, tu tape dessus quelques fois, on verra le résultat :) (je plaisante hein, ne le faite pas si vous êtes dans le cas de narutotokko :P)


  • 0

799556KIllersign.png

140102044150121624.png


#6
narutotokko

  • messages 1 269
  • Inscrit(e) : 27 septembre 2011

  • Humeur du actuel : Aucun choisi

Réputation : 146 (Étoile montante)

Pfff... Rien à faire. Je vais la revendre et me faire un peut d'argent pour la PS4.

Même test sur l'écran d'ordi (le quelle j'ai filmé pour les vidéos)

 

 

J'ai filmé avec mon tel (joué à une main est pas pratique :) )

 

Le pas fluide du tout :

 

Le je ram de temps en temps et à une rémanence catastrophique (couper le sons):


Modifié par narutotokko, 20 juillet 2013 - 19:09.

  • 0

#7
Tornado

      God’s in his heaven, all’s right with the world

  • messages 1 068
  • Inscrit(e) : 19 janvier 2012

  • Humeur du actuel : Vegged Out

Réputation : 75 (Se fait un nom)

ça peut venir du cable...

 

 

Et avec le PC pas de problème.

 

 

Avec le même câble ?


Modifié par Tornado, 21 juillet 2013 - 22:15.

  • 0

131222073057808347.png

Spoiler

#8
Sky

      Communication - Seo Admin

  • messages 2 127
  • Inscrit(e) : 25 janvier 2011

  • Humeur du actuel : Artistique

Réputation : 288 (Une Star !)

Pour moi c'est ta lentille qui est bientôt raide, tu verras sur le net que tu es pas le premier, les play 3 sont très fragiles à ce niveau là et j'ai un ami à qui c'est arrivé, je lui ait fait changer la lentille donc, et là bah forcément ça remarche.

 

Désolé j'espère que ce sera pas ton cas mais prudence ;)


  • 0
Image IPB
Image IPB
Sky, modérateur pour la team AnimeServ.net

#9
narutotokko

  • messages 1 269
  • Inscrit(e) : 27 septembre 2011

  • Humeur du actuel : Aucun choisi

Réputation : 146 (Étoile montante)

Non ça viens pas de la lentille, par exemple la 2ème vidéo est du dématérialisé (cadeau de sony suite au hack :) )

Pour le câble j''ai changé et toujours pareille, pas fluide du tout

 

je pence que sa viens de la carte graphique...


  • 0

#10
Nesse1040

      Reine Du Forum - The Predator's Queen

  • messages 5 259
  • Inscrit(e) : 26 juillet 2010

  • Humeur du actuel : Monstrueuse

Réputation : 478 (Adulé !)

Fermeture du sujet suite à la demande de l'auteur.


  • 0

15120603462053250.png

 

Merci Perona pour le kit !

 

Les points importants:

* Le règlement

* Mise au point






0 utilisateur(s) dans ce forum

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)

Community Forum Software by IP.Board
Licence accordée à : AnimeServ.NET
Design & Code by Bad.Y o/
© 2013 AnimeServ